ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน

เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น

ผู้เขียน หัวข้อ: สอบถามเรื่องรถ Nissan Livina รุ่น 1.6E CVT 2015  (อ่าน 128 ครั้ง)

0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้

ออฟไลน์ Jackpot329

  • สมาชิกใหม่
  • เจ้าของกระทู้
  • สมาชิก ID: 3379
  • กระทู้: 1
  • พลังน้ำใจ : 0
  • เพศ: ชาย
  • จังหวัด: นนทบุรี
  • ชื่อเล่น: ๋Jack
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
 Share 
สวัสดีครับ

เราเพิ่งซื้อรถ Nissan Livina รุ่น 1.6E CVT 2015 มือสองมา เมื่อวันที่ 23 ธ.ค. 63 ที่ผ่านมา สภาพภายนอกดีและสวยมาก แบตเตอรี่ใช้มาตั้งแต่ ส.ค. 62 ยังเป็นสีเขียว การใช้งานไม่มีปัญหาอะไร จนกระทั่งเมื่อวันที่ 26 ธ.ค. หลังจากที่ใช้รถตั้งแต่เช้า กลับมายังบ้านตอนบ่าย จอดรถปกติ มีแค่เปิดปิดล็อกหลายครั้งเพื่อเอาของในรถ

จนกระทั่งราว 3 ทุ่มจะขับออกไปซื้อของ ก็เปิดล็อกรถด้วยกุญแจรีโมต (ไม่ใช่กุญแจรีโมตอัจฉริยะ) แล้วจากนั้นพอเสียบกุญแจก็มีสัญญาณขึ้นบนหน้าจอแว้บหนึ่ง ก่อนหน้าที่ทุกอย่างไม่มีสัญญาณตอบรับใดๆ อีก และสตาร์ตไม่ได้ กุญแจรีโมตก็ใช้งานไม่ได้ ลองปิดล็อกด้วยกุญแจแบบแมนวลก็ล็อกได้แค่ประตูคนขับที่ทดลอง สังเกตมีสัญญาณไฟแว้บขึ้นมาที่หน้าจอรถแว้บหนึ่ง ขณะที่ประตูอื่นไม่ได้ล็อกอะไร เลยไปเปิดล็อกประตูคนขับจากด้านใน

เช้าวันต่อมา โทรคุยกับเจ้าของเดิม ก็ไม่เคยเจออาการนี้ และแนะว่าน่าจะลองไปเปลี่ยนแบตกุญแจรีโมตดู หลังจากลองไปเปลี่ยน ช่างแจ้งว่ายังไม่หมด แต่อ่อนมาก เลยกลับมาลองใช้กับรถ ก็ไม่มีเสียงตอบรับใดๆ เหมือนเดิม เลยลองเปิดกระโปรงรถ เพื่อเช็คแบตดู ก็ยังขึ้นสีเขียวไฟยังเต็มอยู่เหมือนเดิม เลยปิดกระโปรงรถ และกลับมาลองสตาร์ตใหม่ คราวนี้ปรากฏว่าติด!

เที่ยงวันนั้นเลยออกไปทานข้าวข้างนอก ซึ่งได้มีการเปิดปิดล็อกอีก 2-3 ครั้งเพื่อหยิบของ หลังจากทานข้าวราว 2 ชั่วโมง กลับมาที่รถก็ปรากฏอาการเดิมคือ "เปิดล็อกรถ-เสียบกุญแจก็มีสัญญาณขึ้นบนหน้าจอแว้บหนึ่ง-ไม่มีสัญญาณตอบรับใดๆ อีก-สตาร์ตไม่ได้-กุญแจรีโมตก็ใช้งานไม่ได้" ต้องเข้ากระบวนการ "เปิดกระโปรงรถ-ตรวจเช็คสภาพแบต-ปิดกระโปรงรถ" อีกรอบถึง สตาร์ตติด

บ่ายนั้นลองจอดรถในบ้าน โดยไม่ล็อกประตู และไม่ได้ใช้รถอีก เช้าวันนี้ก็สามารถสตาร์ตได้ปกติ ขับไปข้างนอกโดยไม่จอดราว 2 ชั่วโมง กลับมาถึงบ้าน แวะจอดซื้อของ 1 ครั้ง ก็สตาร์ตได้ปกติ ก่อนหน้าที่จะมาจอดหน้าบ้าน เพื่อเปิดประตูบ้าน ก็พบกับปัญหาเดิมอีกครั้ง

"เปิดล็อกรถ-เสียบกุญแจก็มีสัญญาณขึ้นบนหน้าจอแว้บหนึ่ง-ไม่มีสัญญาณตอบรับใดๆ อีก-สตาร์ตไม่ได้-กุญแจรีโมตก็ใช้งานไม่ได้"
และต้องทำการแก้ไขโดย "เปิดกระโปรงรถ-ตรวจเช็คสภาพแบต-ปิดกระโปรงรถ" อีกรอบถึง สตาร์ตติด

ลองทบทวนดู สิ่งที่ผมทำ และเจ้าของเดิมอาจไม่เคยทำคือ

1. ต่อ iPod กับเครื่องเสียงรถฟังแทบจะตลอดเวลาที่ขับรถมา 2-3 วันนี้
2. การเปิดปิดล็อกรถบ่อยครั้งกว่าเจ้าของเดิม
3. การใช้รถที่มากกว่าเจ้าของเดิมในแต่ละวัน เพราะเจ้าของเดิมใช้รถมา 5 ปี เพียง 135K กม เท่านั้น ถือว่าไม่มาก

เลยอยากถามผู้ใช้ Nissan หรือ Nissan Livina ว่าเคยพบปัญหานี้ไหมครับ เพราะไม่น่าใช่ปัญหาเรื่องแบต แต่อาจเป็นระบบป้องกันขโมยของรถ ที่ผมอาจจะทำอะไรผิดขั้นตอนไป เลยเกิดปัญหานี้

ยังไงรบกวนด้วยนะครับ ผมเองคงหาเวลาไปศูนย์ Nissan ดูด้วยครับ

ขอบคุณล่วงหน้าครับ